مجموعة أمان إمكانية تسليم البريد الإلكتروني
مصادقة البنية التحتية للبريد الإلكتروني للنطاق: البحث عن سجل نظام التعرف على هوية المرسل (SPF)، وتدقيق إنفاذ سياسة DMARC، والتحقق من محدد DKIM، ومؤشرات شعار العلامة التجارية BIMI، وعمليات فحص تشفير MX STARTTLS المباشرة.
أمثلة:
أدوات التشخيص:
سجلات DNS
انتشار DNS
نطاق WHOIS
شهادة SSL
تدقيق الأمان ومحركات البحث
القائمة السوداء IP DNSBL
تدقيق البنية التحتية للبريد الإلكتروني...
الاستعلام عن سجلات SPF المباشرة، وعلامات سياسة DMARC، ومفاتيح DKIM العامة، وتأكيدات BIMI، واختبار تشفير STARTTLS لخادم بريد MX.
سجل مصادقة SPF
الاستعلام...
سياسة إنفاذ DMARC
في انتظار
محددات DKIM شعار BIMI
في انتظار
مصافحة MX STARTTLS
في انتظار
فشل تدقيق أمان البريد الإلكتروني
0
GRADE
com.kw
AUDITEDSPF
DMARC
DKIM
BIMI
STARTTLS
مصادقة سجل SPF
RFC 7208 Protocol Specification
سجل SPF الخام:
عدد عمليات البحث
الحد RFC 10
المؤهل الافتراضي
مجموع الآليات
العلامات التي تم تحليلها
آليات المرسلين المعتمدين:
سياسة إنفاذ DMARC
RFC 7489 Protocol Specification
سجل DMARC الأولي:
السياسة (p)
النطاق الفرعي (sp)
النسبة المئوية (pct)
محاذاة (adkim/aspf)
صندوق بريد التقارير المجمعة (rua):
فحص محددات DKIM
RFC 6376 Digital Signaturesالمحددات المشتركة التي تم تدقيقها:
مؤشر العلامة التجارية BIMI
RFC 8659 Visual Assertion
?
تشفير MX STARTTLS
Port 25 Live Socket Probeاتصالات مضيف MX: