Suite de seguridad de capacidad de entrega de correo electrónico
Autenticar la infraestructura de correo electrónico del dominio: búsqueda de registros SPF, auditoría de cumplimiento de políticas DMARC, verificación del selector DKIM, indicadores del logotipo de la marca BIMI, comprobaciones de cifrado MX STARTTLS en vivo.
Ejemplos:
Herramientas de diagnóstico:
Registros DNS
Propagación DNS
Dominio WHOIS
Certificado SSL
Auditoría Seguridad SEO
Lista negra de IP DNSBL
Auditoría de la infraestructura de correo electrónico...
Consulta de registros SPF en vivo, etiquetas de política DMARC, claves públicas DKIM, aserciones BIMI, prueba de cifrado STARTTLS del servidor de correo MX.
Registro de autenticación SPF
Consultando...
Política de cumplimiento de DMARC
Pendiente
Selectores DKIM Logotipo BIMI
Pendiente
Apretón de manos MX STARTTLS
Pendiente
Error en la auditoría de seguridad del correo electrónico
0
GRADE
example.bel.tr
AUDITEDSPF
DMARC
DKIM
BIMI
STARTTLS
Autenticación de registros SPF
RFC 7208 Protocol Specification
Registro SPF sin procesar:
Recuento de búsquedas
Límite RFC 10
Calificador predeterminado
Mecanismos Total
Etiquetas analizadas
Mecanismos de remitentes autorizados:
Política de cumplimiento de DMARC
RFC 7489 Protocol Specification
Registro DMARC sin procesar:
Política (p)
Subdominio (sp)
Porcentaje (pct)
Alineación (adkim/aspf)
Buzón de informes agregados (rua):
Inspección de selectores DKIM
RFC 6376 Digital SignaturesSelectores comunes auditados:
Indicador de marca BIMI
RFC 8659 Visual Assertion
?
Cifrado MX STARTTLS
Port 25 Live Socket ProbeConexiones de host MX: