ईमेल डिलिवरेबिलिटी सुरक्षा सुइट
डोमेन ईमेल इंफ्रास्ट्रक्चर को प्रमाणित करें: एसपीएफ़ रिकॉर्ड लुकअप, डीएमएआरसी नीति प्रवर्तन ऑडिट, डीकेआईएम चयनकर्ता सत्यापन, बीआईएमआई ब्रांड लोगो संकेतक, लाइव एमएक्स STARTTLS एन्क्रिप्शन जांच।
उदाहरण:
डायग्नोस्टिक्स उपकरण:
डीएनएस रिकॉर्ड्स
डीएनएस प्रसार
WHOIS डोमेन
एसएसएल प्रमाणपत्र
सुरक्षा एसईओ ऑडिट
आईपी ब्लैकलिस्ट डीएनएसबीएल
ईमेल इंफ्रास्ट्रक्चर का ऑडिट करना...
लाइव एसपीएफ़ रिकॉर्ड, डीएमएआरसी नीति टैग, डीकेआईएम सार्वजनिक कुंजी, बीआईएमआई दावे, एमएक्स मेल सर्वर STARTTLS एन्क्रिप्शन का परीक्षण करना।
एसपीएफ़ प्रमाणीकरण रिकॉर्ड
पूछताछ की जा रही है...
DMARC प्रवर्तन नीति
लंबित
डीकेआईएम चयनकर्ता बीआईएमआई लोगो
लंबित
एमएक्स स्टार्टटीएलएस हैंडशेक
लंबित
ईमेल सुरक्षा ऑडिट विफल
0
GRADE
example.co.ae
AUDITEDSPF
DMARC
DKIM
BIMI
STARTTLS
एसपीएफ़ रिकॉर्ड प्रमाणीकरण
RFC 7208 Protocol Specification
कच्चा एसपीएफ़ रिकॉर्ड:
लुकअप गणना
आरएफसी सीमा 10
डिफ़ॉल्ट क्वालिफायर
तंत्र कुल
पार्स किए गए टैग
अधिकृत प्रेषक तंत्र:
DMARC प्रवर्तन नीति
RFC 7489 Protocol Specification
कच्चा DMARC रिकॉर्ड:
नीति (p)
उपडोमेन (sp)
प्रतिशत (pct)
संरेखण (adkim/aspf)
समग्र रिपोर्टिंग मेलबॉक्स (rua):
डीकेआईएम चयनकर्ता निरीक्षण
RFC 6376 Digital Signaturesलेखा परीक्षित सामान्य चयनकर्ता:
बीआईएमआई ब्रांड संकेतक
RFC 8659 Visual Assertion
?
एमएक्स STARTTLS एन्क्रिप्शन
Port 25 Live Socket Probeएमएक्स होस्ट कनेक्शंस: