電子メール到達性セキュリティ スイート
ドメイン電子メール インフラストラクチャの認証: SPF レコード検索、DMARC ポリシー適用監査、DKIM セレクター検証、BIMI ブランド ロゴ インジケーター、ライブ MX STARTTLS 暗号化チェック。
例:
電子メール インフラストラクチャを監査しています...
ライブ SPF レコード、DMARC ポリシー タグ、DKIM 公開キー、BIMI アサーションのクエリ、MX メール サーバーの STARTTLS 暗号化のテスト。
SPF認証記録
クエリ中...
DMARC 施行ポリシー
保留中
DKIM セレクター BIMI ロゴ
保留中
MX STARTTLS ハンドシェイク
保留中
電子メール セキュリティ監査に失敗しました
0
GRADE
apple.stream
AUDITEDSPF
DMARC
DKIM
BIMI
STARTTLS
SPFレコード認証
RFC 7208 Protocol Specification
生の SPF レコード:
ルックアップ数
RFC リミット 10
デフォルト修飾子
機構合計
解析されたタグ
許可された送信者のメカニズム:
DMARC 施行ポリシー
RFC 7489 Protocol Specification
生の DMARC レコード:
ポリシー (p)
サブドメイン (sp)
パーセンテージ (pct)
アライメント (adkim/aspf)
集約レポートメールボックス (rua):
DKIM セレクターの検査
RFC 6376 Digital Signatures監査済み共通セレクター:
BIMI ブランド指標
RFC 8659 Visual Assertion
?
MX STARTTLS 暗号化
Port 25 Live Socket ProbeMX ホスト接続: