이메일 전달성 보안 제품군
도메인 이메일 인프라 인증: SPF 레코드 조회, DMARC 정책 시행 감사, DKIM 선택기 확인, BIMI 브랜드 로고 표시, 라이브 MX STARTTLS 암호화 확인.
예:
이메일 인프라 감사 중...
라이브 SPF 레코드, DMARC 정책 태그, DKIM 공개 키, BIMI 어설션 쿼리, MX 메일 서버 STARTTLS 암호화 테스트.
SPF 인증기록
쿼리하는 중...
DMARC 시행 정책
보류 중
DKIM 셀렉터 BIMI 로고
보류 중
MX STARTTLS 핸드셰이크
보류 중
이메일 보안 감사 실패
0
GRADE
semantic-stack.net
AUDITEDSPF
DMARC
DKIM
BIMI
STARTTLS
SPF 레코드 인증
RFC 7208 Protocol Specification
원시 SPF 기록:
조회 횟수
RFC 제한 10
기본 한정자
메커니즘 전체
구문 분석된 태그
승인된 발신자 메커니즘:
DMARC 시행 정책
RFC 7489 Protocol Specification
원시 DMARC 레코드:
정책 (p)
하위 도메인 (sp)
백분율 (pct)
정렬 (adkim/aspf)
종합 보고 메일함 (rua):
DKIM 선택기 검사
RFC 6376 Digital Signatures감사된 공통 선택기:
BIMI 브랜드 지표
RFC 8659 Visual Assertion
?
MX STARTTLS 암호화
Port 25 Live Socket ProbeMX 호스트 연결: