E-posta Teslim Edilebilirlik Güvenlik Paketi
Etki alanı e-posta altyapısının doğrulanması: SPF kaydı arama, DMARC politika uygulama denetimi, DKIM seçici doğrulaması, BIMI marka logosu göstergeleri, canlı MX STARTTLS şifreleme kontrolleri.
Örnekler:
Teşhis Araçları:
DNS Kayıtları
DNS Yayılımı
WHOIS Alanı
SSL Sertifikası
Güvenlik SEO Denetimi
IP Kara Listesi DNSBL
E-posta Altyapısı Denetleniyor...
Canlı SPF kayıtlarını, DMARC politika etiketlerini, DKIM ortak anahtarlarını, BIMI iddialarını sorgulama, MX posta sunucusu STARTTLS şifrelemesini test etme.
SPF Kimlik Doğrulama Kaydı
Sorgulanıyor...
DMARC Yaptırım Politikası
Beklemede
DKIM Seçiciler BIMI Logosu
Beklemede
MX STARTTLS El Sıkışma
Beklemede
E-posta Güvenliği Denetimi Başarısız
0
GRADE
macos.com.au
AUDITEDSPF
DMARC
DKIM
BIMI
STARTTLS
SPF Kaydı Kimlik Doğrulaması
RFC 7208 Protocol Specification
Ham SPF Kaydı:
Arama Sayısı
RFC Sınırı 10
Varsayılan Niteleyici
Mekanizma Toplamı
Ayrıştırılmış etiketler
Yetkili Gönderici Mekanizmaları:
DMARC Yaptırım Politikası
RFC 7489 Protocol Specification
Ham DMARC Kaydı:
Politika (p)
Alt alan adı (sp)
Yüzde (pct)
Hizalama (adkim/aspf)
Toplu Raporlama Posta Kutusu (rua):
DKIM Seçicilerin Denetimi
RFC 6376 Digital SignaturesDenetlenen Ortak Seçiciler:
BIMI Marka Göstergesi
RFC 8659 Visual Assertion
?
MX STARTTLS Åifreleme
Port 25 Live Socket ProbeMX Ana Bilgisayar Bağlantıları: