ای میل ڈیلیوریبلٹی سیکیورٹی سویٹ
ڈومین ای میل انفراسٹرکچر کی توثیق کریں: SPF ریکارڈ تلاش، DMARC پالیسی انفورسمنٹ آڈٹ، DKIM سلیکٹر کی تصدیق، BIMI برانڈ لوگو انڈیکیٹرز، لائیو MX STARTTLS انکرپشن چیکس۔
مثالیں:
تشخیصی ٹولز:
DNS ریکارڈز
ڈی این ایس پروپیگیشن
WHOIS ڈومین
SSL سرٹیفکیٹ
سیکیورٹی SEO آڈٹ
IP بلیک لسٹ DNSBL
ای میل انفراسٹرکچر کی آڈیٹنگ...
براہ راست SPF ریکارڈز، DMARC پالیسی ٹیگز، DKIM پبلک کیز، BIMI دعوے، MX میل سرور STARTTLS انکرپشن کی جانچ کرنا۔
SPF تصدیقی ریکارڈ
استفسار کیا جا رہا ہے...
ڈی ایم اے آر سی کے نفاذ کی پالیسی
زیر التواء
DKIM سلیکٹرز BIMI لوگو
زیر التواء
MX STARTTLS ہینڈ شیک
زیر التواء
ای میل سیکیورٹی آڈٹ ناکام ہوگیا۔
0
GRADE
mydevelopment.jll.com
AUDITEDSPF
DMARC
DKIM
BIMI
STARTTLS
SPF ریکارڈ کی توثیق
RFC 7208 Protocol Specification
را ایس پی ایف ریکارڈ:
تلاش کا شمار
RFC حد 10
ڈیفالٹ کوالیفائر
میکانزم ٹوٹل
تجزیہ کردہ ٹیگز
مجاز بھیجنے والے میکانزم:
ڈی ایم اے آر سی کے نفاذ کی پالیسی
RFC 7489 Protocol Specification
خام DMARC ریکارڈ:
پالیسی (p)
ذیلی ڈومین (sp)
فیصد (pct)
صف بندی (adkim/aspf)
مجموعی رپورٹنگ میل باکس (rua):
DKIM سلیکٹرز کا معائنہ
RFC 6376 Digital Signaturesآڈٹ شدہ کامن سلیکٹرز:
BIMI برانڈ انڈیکیٹر
RFC 8659 Visual Assertion
?
MX STARTTLS خفیہ کاری
Port 25 Live Socket ProbeMX میزبان کنکشنز: